Weitere Informationen und den Download findest du auf der offiziellen Anlaufstelle de.wordpress.org
Ergebnis 1 bis 2 von 2
  1. #1
    PostRank: 1
    Registriert seit
    13.08.2007
    Beiträge
    33

    Wordpress 2.5 und die Plugins

    Hi!
    Ich hatte bei WP 2.3.3 (DEUTSCH) ein Problem mit den Plugins.
    Hier nachzulesen (Seite 2) http://forum.wordpress-deutschland.o...-machen-2.html
    Sobald ich die deutsche Sprachdatei ausgeschaltet habe, trat der Fehler nicht mehr auf (mit dem Memory)
    Ich hoffe, ihr werdet das bei der Version 2.5 irgendwie berücksichtigen können... wäre super.

    Gruß, Yogi*

  2. #2
    WPD-Team Avatar von jottlieb
    Registriert seit
    20.08.2005
    Beiträge
    17.384
    Das ist kein Fehler an der Sprachdatei.
    Und wäre uns das Problem nicht bekannt (dass es auftreten kann in 1 von 1000 fällen), stünde es nicht in den FAQ.
    Evtl. war wegen der Sprachdatei einfach nur das Memory Limit überschritten!
    "Eine gut gestellte Frage ist schon halb beantwortet."

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •