Ergebnis 1 bis 2 von 2
  1. #1
    PostRank: 2 Avatar von Largo
    Registriert seit
    15.04.2006
    Beiträge
    51

    XAMPP Lite (Portable) + WP 3.0 - Kein Login möglich

    Abend Community.

    Ich möchte mir ein (Protables) Blog zu legen, welches ich Offline bearbeiten kann.
    Leider kann ich mich nach der Konfigurierung von WP nicht einloggen.

    Dafür bekomme ich einige Fehlermeldungen.
    Irgendwelche Ideen? die SuFu hat nichts relevantes ausgespuckt.
    Dasselbe Problem tritt in anderen Browsern auf.


    Warning: Cannot modify header information - headers already sent by (output started at C:\xampplite\htdocs\wordpress\wp-config.php:1) in C:\xampplite\htdocs\wordpress\wp-login.php on line 337

    Warning: Cannot modify header information - headers already sent by (output started at C:\xampplite\htdocs\wordpress\wp-config.php:1) in C:\xampplite\htdocs\wordpress\wp-login.php on line 349

  2. #2
    PostRank: 2 Avatar von Largo
    Registriert seit
    15.04.2006
    Beiträge
    51
    Zitat Zitat von Largo Beitrag anzeigen
    Warning: Cannot modify header information - headers already sent by (output started at C:\xampplite\htdocs\wordpress\wp-config.php:1) in C:\xampplite\htdocs\wordpress\wp-login.php on line 337

    Warning: Cannot modify header information - headers already sent by (output started at C:\xampplite\htdocs\wordpress\wp-config.php:1) in C:\xampplite\htdocs\wordpress\wp-login.php on line 349

    Warning: Cannot modify header information - headers already sent by (output started at C:\xampplite\htdocs\wordpress\wp-config.php:1) in C:\xampplite\htdocs\wordpress\wp-includes\pluggable.php on line 690

    Warning: Cannot modify header information - headers already sent by (output started at C:\xampplite\htdocs\wordpress\wp-config.php:1) in C:\xampplite\htdocs\wordpress\wp-includes\pluggable.php on line 691

    Warning: Cannot modify header information - headers already sent by (output started at C:\xampplite\htdocs\wordpress\wp-config.php:1) in C:\xampplite\htdocs\wordpress\wp-includes\pluggable.php on line 692

    Warning: Cannot modify header information - headers already sent by (output started at C:\xampplite\htdocs\wordpress\wp-config.php:1) in C:\xampplite\htdocs\wordpress\wp-includes\pluggable.php on line 890
    Das wäre die vollständige Fehlermeldung

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •