Weitere Informationen und den Download findest du auf der offiziellen Anlaufstelle de.wordpress.org
Ergebnis 1 bis 6 von 6
Like Tree1Likes
  • 1 Post By maxe

Thema: Alles über Cookies...

  1. #1
    PostRank: 0
    Registriert seit
    24.09.2014
    Beiträge
    12

    Alles über Cookies...

    Guten Morgen!

    Ich glaube, beim Durchforsten dieses Forums habe ich jetzt eine Menge über Cookies gelernt. Leider bisher nichts, was mir weiter geholfen hätte.
    Ich komme nicht ins Backend. Nach Aufruf der Login-Site kommt diese Meldung: "FEHLER: Cookies sind wegen einer unerwarteten Ausgabe gesperrt. Hilfe findest du in dieser Dokumentation oder wende dich an die Support-Foren."

    Natürlich habe die die verlinkte Dokumentation gelsen - mein Problem konnte ich damit nicht lösen.
    Nach allem, was ich gelesen habe, habe ich Cache und Cookies geleert. Ohne Erfolg. Plugins habe ich vorübergehend totgelegt - ohne Erfolg.
    Jetzt weiß ich nicht weiter.

    Kann jemand hier im Forum helfen?
    Danke!
    Viele Grüße aus Sydney
    Dieter


  2. #2
    PostRank: 9
    Registriert seit
    04.09.2014
    Beiträge
    1.403
    hast du etwas geändert config datei oder in der functions?
    Und mit FTP hochgeladen?

    Fehler auch mit einen anderen Browser?

  3. #3
    PostRank: 4
    Registriert seit
    03.02.2016
    Beiträge
    277
    Zitat Zitat von Henk1060 Beitrag anzeigen
    hast du etwas geändert config datei oder in der functions?
    Und mit FTP hochgeladen?

    Fehler auch mit einen anderen Browser?
    ...... oder gibts ein Backup aus Zeiten, wo der Zugang noch klappte (was ja grundsätzlich nicht die Frage sein sollte!!)??
    .
    nothing is so easy as it looks

  4. #4
    PostRank: 0
    Registriert seit
    24.09.2014
    Beiträge
    12
    Danke für eure schnelle Antworten!

    Ja, ich hatte per ftp etwas in der "wp-config.php" eingefügt. Das hier:
    /* Multisite */
    define( 'WP_ALLOW_MULTISITE', true );
    ---
    Nachdem ich dann nicht mehr in das Backend kam, habe ich die beiden Zeilen wieder rausgenommen.
    Trotzdem kein Zugang zum Backend.

    Natürlich gibt es ein BackUp - seit dem letzten BackUp vor drei Tagen hatten wir aber etliches geändert. Das einspielen des BackUps sollte daher nur eine Notlösung sein, da wir die Änderungen dann alle neu vornehmen müssen.

    Viele Grüße aus Sydney
    Dieter

  5. #5
    WPDE-Moderator Avatar von maxe
    Registriert seit
    01.05.2008
    Beiträge
    17.934
    Suche die Fehlermeldung mal in Zusammenhang mit BOM
    Henk1060 likes this.
    Bitte immer zuerst die Suchmaschine Deines Vertrauens nutzen, dann die FAQ und die Forensuche, und erst danach Deine Fragen hier im Forum stellen, denn sehr vieles wurde schon mehrfach beantwortet. Bitte dabei auch die Forenregeln beachten.

    Wenn du eine weise Antwort verlangst, musst du vernünftig fragen. (Johann Wolfgang von Goethe)

  6. #6
    PostRank: 10 Avatar von danielgoehr
    Registriert seit
    13.07.2016
    Ort
    Berlin
    Beiträge
    1.766
    Zitat Zitat von indepen Beitrag anzeigen
    Danke für eure schnelle Antworten!

    Ja, ich hatte per ftp etwas in der "wp-config.php" eingefügt. Das hier:
    /* Multisite */
    define( 'WP_ALLOW_MULTISITE', true );
    ---
    Nachdem ich dann nicht mehr in das Backend kam, habe ich die beiden Zeilen wieder rausgenommen.
    Trotzdem kein Zugang zum Backend.

    Natürlich gibt es ein BackUp - seit dem letzten BackUp vor drei Tagen hatten wir aber etliches geändert. Das einspielen des BackUps sollte daher nur eine Notlösung sein, da wir die Änderungen dann alle neu vornehmen müssen.

    Viele Grüße aus Sydney
    Dieter
    Spiel nur die wp-config.php zurück. Der Rest kann ja bleiben, wie er ist.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •