Weitere Informationen und den Download findest du auf der offiziellen Anlaufstelle de.wordpress.org
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21
  1. #11
    PostRank: 6
    Registriert seit
    03.02.2016
    Beiträge
    510
    Sagt dir ggf. das etwas??

    ixtreme.jpg

    oder der LINK
    nothing is so easy as it looks

  2. #12
    PostRank: 10 Avatar von b3317133
    Registriert seit
    21.11.2014
    Beiträge
    2.566
    Ein defekter Link <a target="_blank" href="ixtreme.unger" title="Skype"> steht im Footer jeder Seite. Logischerweise folgen Suchmaschinen diesem Link. Mit WooCommerce hat das nichts zu tun.

  3. #13
    PostRank: 10 Avatar von b3317133
    Registriert seit
    21.11.2014
    Beiträge
    2.566
    Hm, Moderation, nunja, einstweilen Kurzversion: Der Link zu Skype im Footer verursacht das Problem.

  4. #14
    PostRank: 2
    Registriert seit
    30.03.2015
    Ort
    Bayern
    Beiträge
    73
    ixtreme.unger ist auf jeden Fall meine Skype Nummer

  5. #15
    PostRank: 2
    Registriert seit
    30.03.2015
    Ort
    Bayern
    Beiträge
    73
    Skype ist auf jeden Fall mal entfernt

  6. #16
    PostRank: 10 Avatar von mensmaximus
    Registriert seit
    24.07.2014
    Ort
    Krefeld
    Beiträge
    6.484
    Und für so was opfert man seine Zeit ....
    Geändert von mensmaximus (23.01.2018 um 20:34 Uhr)
    Geheimtipp: Forenregeln mit Informationen zu wichtigen Inhalten in Beiträgen.

  7. #17
    PostRank: 2
    Registriert seit
    30.03.2015
    Ort
    Bayern
    Beiträge
    73
    Ich kann mir aber nicht vorstellen dass es am Skype Link liegt, du? Ich verstehe den Zusammenhang nicht so ganz. Der Skype Link wird ja in den Theme Options eingegeben, hat also mit Woocommerce nichts direkt zu tun
    Geändert von Isabel (23.01.2018 um 20:44 Uhr)

  8. #18
    PostRank: 2
    Registriert seit
    30.03.2015
    Ort
    Bayern
    Beiträge
    73
    Lag leider nicht am Skype Link. Das Problem ist immer noch da, mit derselben Fehlermeldung

  9. #19
    PostRank: 10 Avatar von b3317133
    Registriert seit
    21.11.2014
    Beiträge
    2.566
    Auf der (in Deiner Sitemap verlinkten) Seite kostueme.elegando.de/shop/kostuemset-pop-art-girl/80055-2/ war unten der Skype-Link mit href="ixtreme.unger" aufgeführt, d.h. wenn man dem Link folgt, ergibt das http://kostueme.elegando.de/shop/kostuemset-pop-art-girl/80055-2/ixtreme.unger und das machen die Suchmaschinen und das ist/war der o.g. "Fehler".

  10. #20
    PostRank: 2
    Registriert seit
    30.03.2015
    Ort
    Bayern
    Beiträge
    73
    Den Skype Link hatte ich entfernt, aber leider habe ich schon wieder von Google Post bekommen. Wiederum über 80 fehlerhafte Links. Die sehen dann immer noch so aus: http://kostueme.elegando.de/shop/kar.../ixtreme.unger
    Mir fehlt nur total der Anhaltspunkt wo das Problem ist. Wenn ich die Liste anschaue, dann sind das Links von Produktvarianten die auf nicht vorrätig gesetzt wurden. Und diese gibt er als 404er raus.

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •