hier beschrieb ich wie man für WOO die Sprachdatei "holt"

WooCommerce Version 2.5.5

ich schließe daher den Thread, damit nichts doppelt da ist;-)