1. Herzlich Willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Adminmenue Langsam

Dieses Thema im Forum "Allgemeines" wurde erstellt von wohnbau-komplett-service, 6. November 2007.

  1. wohnbau-komplett-service

    wohnbau-komplett-service Active Member

    Registriert seit:
    23. September 2007
    Beiträge:
    25
    Zustimmungen:
    0
    Hi,

    folgendes Problem ... das Adminmenue ist sehr langsam d.h. aus dauert ewig bis ich z.b. auf die entsprechende Seite kommen um einen Artikel zu schreiben oderdann auch zu veröffentlichen. Ferner erhalte ich auch keinen Mails wenn Kommentare veröffentlicht wurden... ist seit ca 3 tagen so.. Habe aber nicht verändert.. Hat jemand einen Profitipp ? ;))



    Edit... nun läuft alles wieder etwas besser... habe es mit den Plugins probiert und einige deaktiviert ;)
     
    #1 wohnbau-komplett-service, 6. November 2007
    Zuletzt bearbeitet: 6. November 2007
  2. beetFreeQ

    beetFreeQ Member

    Registriert seit:
    6. November 2007
    Beiträge:
    5
    Zustimmungen:
    0
    Kannst du mir vielleicht sagen, welche Plugins da bei dir vor allem für die langen Ladezeiten gesorgt haben? Ich hab scheinbar ein ähnliches Problem, nur mit dem noch schlimmeren Effekt, dass die Seiten nach 30 Sekunden mit nem Error 500 abbrechen...
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden