1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Alax Event Kalender - Termin hinzufügen geht nicht mehr!

Dieses Thema im Forum "Plugins und Widgets" wurde erstellt von hamti, 5. September 2013.

  1. hamti

    hamti New Member

    Registriert seit:
    5. September 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Tag, liebe Forumgemeinde,

    auf unserer Schulhomepage haben wir das recht beliebte Kalender-Plug-In Ajax Event Kalender. Doch jetzt verschwindet das "Termin hinzufügen"-Fenster nicht mehr. Es kann weder durch OK, Abbrechen oder Schließen (X) geschlossen werden. Auch der Termin wird entsprechend nicht hinzugefügt. Wer hat das auch und gibts eine Lösungsmöglichkeit?
    WP läuft in der aktuellen Fassung 3.6 de...

    Danke für jeden Hinweis.

    Jan
     
    #1 hamti, 5. September 2013
    Zuletzt bearbeitet: 5. September 2013
  2. jpauli

    jpauli New Member

    Registriert seit:
    10. September 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Moin moin,

    ich habe das selbe Problem mit dem Ajax Event Kalender.
    Habe es auch schon mit allen erdenklichen Browsern getestet, der Fehler tritt bei allen auf.

    Gruß
     
  3. jpauli

    jpauli New Member

    Registriert seit:
    10. September 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Wenn ich das NextGEN Gallery Plugin deaktiviere funktioniert der Kalender!
     
  4. hamti

    hamti New Member

    Registriert seit:
    5. September 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Ja, richtig! Bei mir auch, wenn man NextGen Gallery Plugin deaktiviert funktioniert der Kalender wieder. Aber nun möchte ich ja die Bilderfunktionen auch nutzen. Woran kann das liegen?
     
  5. SirEctor

    SirEctor Well-Known Member
    Ehrenmitglied

    Registriert seit:
    28. Oktober 2008
    Beiträge:
    12.330
    Zustimmungen:
    412
    Habt ihr NextGen Gallery > 2.x? Dann solltet ihr mal ein Downgrade auf eine Version 1.9x versuchen. Bei Google findet man diverse Anleitungen. Bei manchen macht die Version 2.x Probleme.
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden