1. Herzlich Willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

All In One Seo installiert aber keine Einstellungen

Dieses Thema im Forum "Plugins und Widgets" wurde erstellt von Jörgi, 13. Juni 2018 um 14:29 Uhr.

  1. Jörgi

    Jörgi Well-Known Member

    Registriert seit:
    28. März 2010
    Beiträge:
    133
    Zustimmungen:
    0
    Hallo,
    ich habe auf meiner Seite http://boxsack-kaufen.de/ das All In One Seo Pluging installiert und es funktioniert auch.

    Geht man in den Quelltext kann man dies auch sehen.

    Jetzt wollte ich eine Seite anpassen und sehe, dass für alle Seiten und Beiträge die Eintstellmöglichkeiten für diese Plugin nicht mehr angezeigt werden.

    D.h. ich kann nichts mehr Anpassen wie index, Beschreibung etc. Die ganzen AIS Felder sind nicht mehr da.

    Habt Ihr eine Erkllärung dafür?

    Vielen Dank,

    Jörg
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden