1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

WP 4.1 arscode-social-slider für 4.1?

Dieses Thema im Forum "Plugins und Widgets" wurde erstellt von Thom2504, 13. Januar 2015.

  1. Thom2504

    Thom2504 Well-Known Member

    Registriert seit:
    4. Januar 2015
    Beiträge:
    144
    Zustimmungen:
    0
    Ich suche ja noch immer nach einem tollen "Socialnetwork-button Slider" für meine Website,
    nun habe ich auf einer anderen Seite ein Plugin gefunden welcehr sich laut Quelltext so nennt:

    arscode-social-slider

    geb ich das in der Suche ein findet er dies auch, jedoch ist das nicht mit WP4.1 kompatibel, derjenige nutzt aber laut Quelltext WP4.1 . Nun meine Frage, hat jemand eine Ahnung wo man dieses bekommen kann oder gibt es gar ein besseres? Über Google findet man auch leider nicht viel brauchbares.

    Ich danke für Tips oder Hilfen.
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden