1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

WP 5.5 Backup-Probleme bei MU mit Updraft PLUS

Dieses Thema im Forum "Blog-Netzwerk" wurde erstellt von Goggosoft, 5. Dezember 2020.

  1. Goggosoft

    Goggosoft Well-Known Member

    Registriert seit:
    16. April 2008
    Beiträge:
    359
    Zustimmungen:
    1
    Ich hatte mir die Lizenz von Updraft PLUS mit dem Add-On für Multi-Sites gekauft und wollte nun die lokal erstellte Multi-Site auf die Domain umziehen. Soweit so gut. Allerdings sichert er mir nur die "Home" Seite mit den zugehörigen Datenbank-Tabellen. Die Unterseiten sind "weg" beim Wiederherstellen auf der Domain. Egal ob Backup-Funktion oder mittels "migrieren / klonen" - immer das gleiche Ergebnis.

    Auch scheint die komplette Netzwerkkonfiguration (Multisite-Aktivierung) anschließend weg zu sein, die zugehörigen Menüs fehlen komplett.

    Kann mir bitte jemand helfen, den Knoten aus dem Hirn zu bekommen...? :D Danke euch
     
  2. Marcus[IS]

    Marcus[IS] Well-Known Member

    Registriert seit:
    23. August 2009
    Beiträge:
    5.741
    Zustimmungen:
    114
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden