1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

WP 5.3 Beaver Builder Text funktioniert nicht

Dieses Thema im Forum "Plugins und Widgets" wurde erstellt von cimakoeln, 7. August 2020.

  1. cimakoeln

    cimakoeln Member

    Registriert seit:
    9. Juli 2020
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,
    ich benutze im Onepress Theme den Beaver Builder, um meine Seiten zu bearbeiten. Das hat bisher auch immer funktioniert. Seit gestern lässt sich im Texteditor allerdings nicht mehr der Text anzeigen, sondern nur noch Visuell und somit lassen sich bestimmte Änderungen nicht mehr vornehmen.
    Hat jemand eine Idee, woran es liegen könnte?
    Es gab keine Aktualisierung des Plug-Ins oder der Website, keine Gründe worauf ich es beziehen könnte.
     

    Anhänge:

  2. b3317133

    b3317133 Well-Known Member

    Registriert seit:
    21. November 2014
    Beiträge:
    7.643
    Zustimmungen:
    795
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden