1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Benutzerdefinierte CSS "Hintergrundfarbe" wird nicht angezeigt

Dieses Thema im Forum "Design" wurde erstellt von HelpMe_wp, 20. Juni 2020.

  1. HelpMe_wp

    HelpMe_wp Well-Known Member

    Registriert seit:
    7. Dezember 2018
    Beiträge:
    69
    Zustimmungen:
    0
    Hallo Zusammen

    Ich habe bei einer WP-Seite unter "Sektion Einstellungen -> Benutzerdefinierte CSS" die Hintergrundfarbe und Schriftfarbe" definiert.
    Speichere ich die Seite, wird es im Bearbeitungsmodus korrekt angezeigt. Rufe ich die Seite als "normaler" Besucher auf, wird die Hintergrundfarbe, welche ich definiert habe nicht an.
     
  2. SEpp55

    SEpp55 Well-Known Member

    Registriert seit:
    3. Februar 2016
    Beiträge:
    2.174
    Zustimmungen:
    317
    Ggf den Browser-Cache einmal löschen, oder mal einen anderen Browser versuchen!
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden