1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

[erledigt] ADMINs!!! die CSS ist kaputt

Dieses Thema im Forum "Feedback und Ankündigungen" wurde erstellt von Olafb, 4. April 2006.

  1. Olafb

    Olafb Well-Known Member

    Registriert seit:
    31. Dezember 2005
    Beiträge:
    1.623
    Zustimmungen:
    0
    #1 Olafb, 4. April 2006
    Zuletzt von einem Moderator bearbeitet: 4. April 2006
  2. jottlieb

    jottlieb Well-Known Member
    Ehrenmitglied

    Registriert seit:
    20. August 2005
    Beiträge:
    17.381
    Zustimmungen:
    0
    Kann ich nich nachvollziehen. Sieht alles Ok aus und die CSS-Datei ist es auch.
     
  3. Olafb

    Olafb Well-Known Member

    Registriert seit:
    31. Dezember 2005
    Beiträge:
    1.623
    Zustimmungen:
    0
    Uups, sorry, da war wohl mein Browsercache beschädigt. ATRG+F5 und es iss wie gewollt....
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden