1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Gruppen Blog wird nicht angezeigt

Dieses Thema im Forum "BuddyPress" wurde erstellt von Watbube, 20. Oktober 2017.

  1. Watbube

    Watbube Well-Known Member

    Registriert seit:
    13. Dezember 2013
    Beiträge:
    171
    Zustimmungen:
    0
    [FONT=&amp]Hallo [/FONT]

    [FONT=&amp]Habe das Plugin BP [/FONT][FONT=&amp]Groupblog[/FONT][FONT=&amp] installiert und aktiviert. Leider wird mir diese Funktion nicht angezeigt im Gruppen Bereich weder bei der Erstellung einer Gruppe noch in der Einstellungen der Gruppe [/FONT]

    [FONT=&amp]Kann mir jemand sagen woran, das liegen kann
    [/FONT]
    Link zum Test Blog http://testwp.pokerteufel.com

    Gruß Watbube

    [FONT=&amp]Benutze [/FONT]

    [FONT=&amp]WordPress 4.8.2 verwendet das [/FONT][FONT=&amp]Thema[/FONT][FONT=&amp] BP [/FONT][FONT=&amp]Magic.[/FONT]

    [FONT=&amp]BuddyPress[/FONT][FONT=&amp] Version 2.9.1[/FONT]
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden