1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

iFrame wird nicht angezeigt

Dieses Thema im Forum "Konfiguration" wurde erstellt von rudi5, 4. Mai 2018.

Schlagworte:
  1. rudi5

    rudi5 Member

    Registriert seit:
    30. Mai 2013
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo zusammen,
    ich möchte gerne eine Webseite in einer Box anzeigen lassen. Dazu verwende ich folgendes Coding (ohne Plugin) das bisher auch lief, aber nach irgendeinem Update plötzlich nicht mehr. Hat jemand eine Idee wo der Fehler liegt?

    <iframe style="border: 0px #FFFFFF none;" src="http://kunden-umfragen.de/survey/5c9f8e0decaf2c29921c29ab5682f549" name="framer" width="480" height="1000" frameborder="1" marginwidth="0px" marginheight="0px" scrolling="auto" align="aus"></iframe>
     
  2. b3317133

    b3317133 Well-Known Member

    Registriert seit:
    21. November 2014
    Beiträge:
    9.670
    Zustimmungen:
    1.271
    Wird auf dem Website https:// verwendet? Wenn ja, ist eine Integration von externen Daten via http:// nicht mehr möglich. Ansonsten Link zum Website?
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden