1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Kann Post´s nicht öffnen!(Artikel)

Dieses Thema im Forum "Konfiguration" wurde erstellt von caligual67, 24. März 2012.

Schlagworte:
  1. caligual67

    caligual67 Member

    Registriert seit:
    23. März 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    also ich gestern alles gelöscht und heute neu gemacht! Aber leider besteht immer noch mein Problem:

    Ich kann die Artikel, die ich reingesetzt habe veröffentlichen! Klar! Sie erscheinen auch auf der Hauptseite. Gut und schön! Aber wenn ich auf die Sidebar gehe und versuche einen Artikel anzuklicken, dann passiert nichts. Ich dann immer noch auf der Home Seite.
    Und noch nicht mal da, kann ich einen Artikel anklicken , um ihn komplett zu lesen. Es passiert nichts.
    Wenn mir keiner helfen kann, lösche ich alles und suche mir ein anderes Blogsystem, obwohl Wordpress super ist!

    Bitte helft mir....lol..! Mein Blog: www.caligulas-world.com

    Gruß Christian
     
  2. caligual67

    caligual67 Member

    Registriert seit:
    23. März 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Nachtrag: Ich würde auch gerne das Theme DarkSky 1.0 nehmen, aber da ist das gleiche Problem und meine Seiten im Header sind nicht korrekt angezeigt und mir fehlt eine Homeseite!
     
  3. Shadow

    Shadow Well-Known Member

    Registriert seit:
    12. Februar 2007
    Beiträge:
    2.856
    Zustimmungen:
    23
    Teste deine Portal mit dem Standard Thema Twenty Eleven, und deaktiviere ALLE Plugins,
    ich vermute das ein Plugin oder eine Funktion im Thema, dir querspielt
     
  4. caligual67

    caligual67 Member

    Registriert seit:
    23. März 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für deine Antwort! Ich habe jetzt das Twenty Ten und da geht alles! Ich werde jetzt mal nach und nach die Plugins aktivieren und weitersehen!

    Tausend Dank!

    Gruß Christian
     
  5. caligual67

    caligual67 Member

    Registriert seit:
    23. März 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Es war der Digishop...muß mir einen anderen jetzt suchen!
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden