1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Kein "weiterlesen"

Dieses Thema im Forum "Allgemeines" wurde erstellt von Efuldrew, 30. August 2013.

  1. Efuldrew

    Efuldrew Member

    Registriert seit:
    22. August 2013
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo ich habe mir ein Theme runtergeladen und installiert.

    Jedoch habe ich im Blog bei der Beitragsübersicht den kleinen "weiterlesen"/"read more" leider nicht stehen.
    Er sollte ja immer am Ende des abgeschnittenen Textes sehen.
    Es ist aber leider nur die jeweilige Überschrift zum gesamten Beitrag verlinkt.

    Kann mir jemand weiterhelfen, woran das liegen kann?
     
  2. Gerd-E.

    Gerd-E. Well-Known Member

    Registriert seit:
    24. April 2013
    Beiträge:
    3.191
    Zustimmungen:
    4
    Hallo Efuldrew,

    mit einem Link zum Blog ist es viel einfacher, dir einen Tipp zu geben ;)

    Hast du denn in einem Posting einen more-tag gesetzt?
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden