1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

WP 5.0 Menü klappt nicht mehr aus

Dieses Thema im Forum "Allgemeines" wurde erstellt von ersh, 9. Januar 2019.

Schlagworte:
  1. ersh

    ersh New Member

    Registriert seit:
    9. Januar 2019
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo und guten Tag,

    wir haben unsere Webseite umgestellt auf das Overflow-Theme und es hat auch alles bisher funktioniert. Leider funktioniert auf einmal das Menü nicht mehr.

    Soll: Man fährt mit der Maus darüber und die Unterseiten klappen sich auf.

    Ist: Es passiert nichts.

    Ich habe heute nicht wirklich etwas geändert und wir stehen vor einem Rätsel..

    Webseite: www.einsatzreport-suedhessen.de


    Gruß
     
  2. ersh

    ersh New Member

    Registriert seit:
    9. Januar 2019
    Beiträge:
    4
    Zustimmungen:
    0
    Update: der Fehler tritt bislang nicht bei jedem auf...Bei manchen geht alles problemlos, bei mir funzt es nicht. Cache etc...alles schon geleert.
     
  3. SEpp55

    SEpp55 Well-Known Member

    Registriert seit:
    3. Februar 2016
    Beiträge:
    1.628
    Zustimmungen:
    181
    Bei mir fahren alle 8 Untermenüs aus - mit Blaulicht ;) im Firefox.
    Nachtrag: Aber auch in Edge und Chrome werden die Untermenüs angezeigt.
     
    ersh gefällt das.
  4. ersh

    ersh New Member

    Registriert seit:
    9. Januar 2019
    Beiträge:
    4
    Zustimmungen:
    0
    Wenn ich die Webseite neu lade funktioniert es kurz, dann überhaupt nicht mehr. Ich bin am verzweifeln.
     
  5. SEpp55

    SEpp55 Well-Known Member

    Registriert seit:
    3. Februar 2016
    Beiträge:
    1.628
    Zustimmungen:
    181
    Also ich habe die Seite nach deinem letzten Post geöffnet - und bis zetzt kein Problem mit den Untermenüs.
    ABER - die Konsole im Firefox (mit F12) quillt mit vielen Youtube-Warnungen und einigen Fehlern über ...
    Nach dem Beitrag "Neues Hilfeleistungslöschfahrzeug..... dreht der "more load Kreis" ohne Ende!
     
  6. ersh

    ersh New Member

    Registriert seit:
    9. Januar 2019
    Beiträge:
    4
    Zustimmungen:
    0
    Hi, ich hab das Youtubewidget mal rausgeworfen. Aber bei mir immer noch der gleiche Fehler....
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden