1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Mit Elementor erstellte Seite dupliziert - erscheint aber nicht im Menü

Dieses Thema im Forum "Konfiguration" wurde erstellt von WolfR, 26. Juni 2019.

  1. WolfR

    WolfR Member

    Registriert seit:
    25. Juni 2019
    Beiträge:
    6
    Zustimmungen:
    0
  2. b3317133

    b3317133 Well-Known Member

    Registriert seit:
    21. November 2014
    Beiträge:
    6.167
    Zustimmungen:
    542
    Screenshot der Seite mit der Menükonfiguration? Evtl. bearbeitest Du das falsche Menü o.ä., das könnte daraus hervorgehen.
     
  3. WolfR

    WolfR Member

    Registriert seit:
    25. Juni 2019
    Beiträge:
    6
    Zustimmungen:
    0
    Ja - genau das wars - ich habe die ganze Zeit das falsche Menü bearbeitet. Danke!
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden