1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

WP 5.2 Onepress Plus - fehlende "Videolightbox" nach Providerwechsel

Dieses Thema im Forum "Design" wurde erstellt von JochenK, 20. Februar 2020.

  1. JochenK

    JochenK Member

    Registriert seit:
    19. September 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe eine Seite mit dem Onepress Plus Theme erstellt, doch ich kann die Option "Videolightbox" nicht aktivieren.
    Mir fehlt in den Section Settings für die Videolightbox auch die Checkbox, mit der ich normalerweise die Section verstecken oder anzeigen kann.
    Ebenso macht es keinerlei Unterschied, ob ich im "Customizer Sections Manager" die Videolightbox an oder aus schalte.
    Ich habe das Gefühl, mir mein Theme durch einen Server/Providerumzug zerschossen zu haben, möchte aber vermeiden alles neu installieren und füllen zu müssen.
    Ich habe die Site mit dem Duplicator geclont und auf dem neuen Server installiert. Eigentlich scheint alles geklappt zu haben, bis auf die fehlende Videolightbox...

    Wäre super wenn jemand hierzu eine Idee hat.

    Dankeschön!
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden