1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

PixelPost

Dieses Thema im Forum "Plugins und Widgets" wurde erstellt von markus.zeeh, 27. Mai 2005.

  1. markus.zeeh

    markus.zeeh Well-Known Member

    Registriert seit:
    27. Mai 2005
    Beiträge:
    458
    Zustimmungen:
    0
    hiho,

    hab pixelpost installiert und bekomme - obwohl angeblich alles ok ist - folgende fehlermeldung

    hat jemand eine idee?
    danke vorweg und grüße,
    markus
     
  2. ratterobert

    ratterobert Well-Known Member
    Ehrenmitglied

    Registriert seit:
    1. Januar 2005
    Beiträge:
    1.237
    Zustimmungen:
    0
  3. markus.zeeh

    markus.zeeh Well-Known Member

    Registriert seit:
    27. Mai 2005
    Beiträge:
    458
    Zustimmungen:
    0
    danke für den tip - hab´s dort probiert und ne einfache antwort erhalten und es nochmal installiert. komisch, dann ging es.

    naja, egal. danke und sorry für den sinnlosen tread.
    markus
     
  4. ratterobert

    ratterobert Well-Known Member
    Ehrenmitglied

    Registriert seit:
    1. Januar 2005
    Beiträge:
    1.237
    Zustimmungen:
    0
    solange es hilft, ist hier nichts sinnlos.
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden