Plugin für Iframe und Co

Dieses Thema im Forum "Plugin-Vorstellung" wurde erstellt von piti66, 29. April 2008.

  1. piti66

    piti66 Member

    Registriert seit:
    20. Dezember 2007
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo,

    ich will bei mir Werbung per Iframe und Javascript einbinden. Leider geht bei mir Adsense Deluxe bei Wordpress 2.5.1 nicht mehr, kommt immer adsense-deluxe.php konnte nicht geladen werden.
    Gibt es ein anderes Problem um in die Beiträge unterschiedliche Werbungen per Tag in den Editor einzubinden?

    mfg

    Sebastian