1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Plugin

Dieses Thema im Forum "Sprachdatei" wurde erstellt von kaiser, 16. Februar 2010.

  1. kaiser

    kaiser Well-Known Member

    Registriert seit:
    20. November 2008
    Beiträge:
    1.840
    Zustimmungen:
    0
    Beim WP aktualisieren auf 2.9.2 war noch ein PlugIn (links unterm Update-Vorgang), dass auch aktualisiert werden sollte. Da gibt´s einen kleinen "Fehler"

    Text war wie folgt:
    "Kompatibilität mit WordPress 2.9.1: 100laut dem Autor)"

    Das fehlt noch ein %, ein Leerzeichen und eine ) zu viel. Dürfte irgendwo bei der Plug-In Bewertung (oder so) sein.