1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Problem mit Theme "Get Some!" und Plugin "Subscribe to Comments"

Dieses Thema im Forum "Design" wurde erstellt von berlindave, 7. September 2009.

  1. berlindave

    berlindave Member

    Registriert seit:
    1. Mai 2007
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo Experten,

    ich möchte das Theme "Get Some!" von John Crenshaw verwenden. Leider ist die Registrierung im Support-Forum des Authors zur Zeit nicht möglich, daher stelle ich die Frage hier:
    Ich habe ein Problem in Verbindung mit dem Plugin "Subscribe to Comments". Das Ankreuzfeld zum Subscribieren wird nicht angezeigt, obwohl es im HTML-Code enthalten ist.

    Kann mir jemand irgendwelche Hinweise geben?

    Vielen Dank im Voraus!
    Dave
     
  2. maxe

    maxe Well-Known Member
    Ehrenmitglied

    Registriert seit:
    1. Mai 2008
    Beiträge:
    19.565
    Zustimmungen:
    269
  3. berlindave

    berlindave Member

    Registriert seit:
    1. Mai 2007
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,

    das ist mein anderes Blog. Da verwende ich ein anderes Theme. "Get Some!" habe ich nun auch aus anderen Gründen wieder verworfen. Die Frage hat sich also erledigt. Trotzdem vielen Dank für Deine Mühe!

    Gruß, Dvid
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden