1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Probleme mit Elementor Lightbox

Dieses Thema im Forum "Plugins und Widgets" wurde erstellt von holle1970, 13. Mai 2022.

  1. holle1970

    holle1970 New Member

    Registriert seit:
    16. März 2022
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich habe das Problem, dass auf meiner Seite mit mehreren Bildern beim anklicken nur einmal die Lightbox mit Bild aufgeht.
    Klicke ich das zweite Bild an, kommt nur der Hintergrund, das eigentliche bild läd aber nicht.
    Ert wenn ich die Seite neu lade, öffnet sich wieder einmal die Lightbox ikl. Bild.
    Woran könnte das liegen ?
     
  2. threadi

    threadi Well-Known Member

    Registriert seit:
    9. Oktober 2020
    Beiträge:
    792
    Zustimmungen:
    160
    Ohne Link zur Seite, wie in den Forenregeln Punkt II geschrieben, kann man dir dabei kaum helfen.
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden