1. Herzlich Willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Probleme mit @font-face - font wird nicht angezeigt

Dieses Thema im Forum "Design" wurde erstellt von vreiner, 14. Oktober 2011.

Schlagworte:
  1. vreiner

    vreiner New Member

    Registriert seit:
    19. September 2011
    Beiträge:
    2
    Zustimmungen:
    0
    hallo allerseits,
    ich plage mich seit 2 tagen damit, dass die schrift, die ich ausgesucht habe nicht angezeigt wird.
    in früheren projekten habe ich bereits @font-face erfolgreich eingesetzt, habe alles so gemacht wie die male zuvor und es funktioniert nicht.
    das einzige, was mir einfällt is, dass es mit den pfadangaben auf dem 1&1-server nicht passt?
    hat jemand damit bereits erfahrungen gemacht?

    eine antwort wäre echt super, ich weiss nicht mehr weiter.
    HTML:
    Entschuldige, aber du musst dich registrieren oder anmelden um den Inhalt sehen zu können!
    danke & gruß, virginia
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden