1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Prozentzeichen- Kryptisch mit Bookmarklet?

Dieses Thema im Forum "Konfiguration" wurde erstellt von Sulorli, 21. Januar 2005.

  1. Sulorli

    Sulorli Member

    Registriert seit:
    11. Dezember 2004
    Beiträge:
    17
    Zustimmungen:
    0
  2. suedkind

    suedkind Well-Known Member

    Registriert seit:
    5. Oktober 2004
    Beiträge:
    1.665
    Zustimmungen:
    0
    kannst du den link mal reperarieren? dann ist vielleicht klarer um was es geht
     
  3. Sulorli

    Sulorli Member

    Registriert seit:
    11. Dezember 2004
    Beiträge:
    17
    Zustimmungen:
    0
  4. DogMan

    DogMan Well-Known Member

    Registriert seit:
    3. September 2004
    Beiträge:
    931
    Zustimmungen:
    0
    Hatte das gleiche Problem Süddy. 8) Bereinigt sieht's so aus:
    *kopfkratz* Tja und ich habe Probleme das Problem nachzustellen. Anders: Was hat Susanne hier gemacht, um zu diesem Ergebnis zu kommen?

    Gruß
    DogMan
     
  5. Olaf

    Olaf WPDE-Team
    Mitarbeiter

    Registriert seit:
    3. September 2004
    Beiträge:
    2.739
    Zustimmungen:
    30
    Welche WP Version? Schon mal alle Plugs abgeknipst?
     
  6. Sulorli

    Sulorli Member

    Registriert seit:
    11. Dezember 2004
    Beiträge:
    17
    Zustimmungen:
    0
    Was hat die Susanne gemacht

    Ich hatte schon immer eine Forenangst. Führt man sein Anliegen (Frage) sehr aus, antwortet überhaupt keiner mehr. :oops: Schreibt man wenig, kriegt man Fragen.
    Ich habe zweimal das Bookmarklet, einmal für ein WP 1,2, einmal für WP 1.5. Ich markiere in IE 6 oder Firefox 1 einen Text und dann passierts WP 1.2 zeigt diese verschiedenen, kryptischen Zahlen und Prozenzeichen an. Bei WP 1.5 funktionierts. Das ganze Schlamassel hat mit einem Providerwechsel begonnen, ich habe brav in WP Mutterseite und einigen
    anderen Seiten Foren gesucht; nicht viel gefunden und sicherheitshalber hier im Forum gefragt, Habe auch eine Antwort bekommen. :roll:
     
  7. DogMan

    DogMan Well-Known Member

    Registriert seit:
    3. September 2004
    Beiträge:
    931
    Zustimmungen:
    0
    Ich kann Dein Problem zwar noch nicht lösen, aber immerhin Deine Hand tätscheln und Dir mit sonorer Stimme versichern, dass Du hier keine Angst zu haben brauchst... 8)

    Mal so ins blaue gefragt:
    Gibt es irgendwelche Dinge, die Du früher beim alten Provider nicht durftest und dir Dein neuer jetzt erlaubt? Oder umgekehrt?

    DogMan
     
  8. Olaf

    Olaf WPDE-Team
    Mitarbeiter

    Registriert seit:
    3. September 2004
    Beiträge:
    2.739
    Zustimmungen:
    30
    ...ich hab`jetzt mal ein bisserl rumgegoogelt aber dazu ist nix zu finden. Seltsam, seltsam...

    Keine Angst, wir beissen nicht... :wink:
     
  9. Sulorli

    Sulorli Member

    Registriert seit:
    11. Dezember 2004
    Beiträge:
    17
    Zustimmungen:
    0
    Habe 1,2 nochmal installiert und

    es funktioniert. Nur habe ich nicht viel davon, ich möchte gerne meine posts. So gelingts mir nur den Webspace zu füllen :lol: oder :twisted:
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden