1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

WP 5.2 Scheisse gebaut und Customizer lädt nicht mehr (Flatsome)

Dieses Thema im Forum "Allgemeines" wurde erstellt von Bregi, 14. Februar 2020.

  1. Bregi

    Bregi Well-Known Member

    Registriert seit:
    21. Juli 2010
    Beiträge:
    132
    Zustimmungen:
    2
    Hello zusammen

    Ich habe im Flatesome-Theme in die Top-Bar ein Script eingebaut und nun hat es mir das ganze Mainmenue zerschossen.
    Natürlich wollte ich dann zurück zum Customizer um das wieder zu entfernen aber nun lädt der liebe Customizer leider nicht mehr.

    Wie bringe ich das Script wieder aus der Top-Bar?

    Link zur Seite

    gleitschirmbeschriftugen.ch

    Gruss Bregi
     
  2. Bregi

    Bregi Well-Known Member

    Registriert seit:
    21. Juli 2010
    Beiträge:
    132
    Zustimmungen:
    2
  3. SirEctor

    SirEctor Well-Known Member
    Ehrenmitglied

    Registriert seit:
    28. Oktober 2008
    Beiträge:
    12.302
    Zustimmungen:
    408
    Kannst du bitte noch schreiben wie die Lösung aussieht?
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden