1. Herzlich Willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Slider und eingebettete Videos gehen nicht mehr!

Dieses Thema im Forum "Design" wurde erstellt von sincere, 6. März 2012.

  1. sincere

    sincere Member

    Registriert seit:
    29. November 2011
    Beiträge:
    17
    Zustimmungen:
    0
    Ich wollte spasshalber den Slider mal aktivieren und dann sind die eingebetteten Videos in der Vorschau verschwunden. Dann habe ich es wieder rückgängig gemacht aber es funktioniert trotzdem nicht mehr und der Slider hat nun auch Probleme. Dabei habe ich es exakt wieder so rückgängig gemacht.

    Woran kann sowas liegen? Danke!
     
  2. sincere

    sincere Member

    Registriert seit:
    29. November 2011
    Beiträge:
    17
    Zustimmungen:
    0
    seltsam, jetzt geht es wieder.. :-?
     
  3. sincere

    sincere Member

    Registriert seit:
    29. November 2011
    Beiträge:
    17
    Zustimmungen:
    0
    Das Problem ist wieder da. Ich wollte für meine Seite eine Facebook Fanbox als widget reintun und sobald ich es tat sind all meine "previews" der eingebetteten Videos verschwunden. Ich habe also das plugin deaktiviert und gelöscht aber trotzdem, er zeigt die videos nicht mehr an.

    Woran kann sowas liegen?
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden