1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

template zerstört???

Dieses Thema im Forum "Design" wurde erstellt von swingcheese, 5. Januar 2005.

  1. swingcheese

    swingcheese New Member

    Registriert seit:
    5. Januar 2005
    Beiträge:
    4
    Zustimmungen:
    0
    hallo, ich habe ein wordpress blog seit 2 tage und habe angefangen damit zu spielen (am template) seitdem bleibt meine seite immer an der gleiche stelle, egal ob ich was neues schreibe, egal in welche kategorie, oder ob ich 1, 2 oder 3 seite pro artikel verfasse. was habe ich da eventuell gelöscht, oder nicht richtig eingestellt.
    http://82.165.8.199/typo3cms_causse/blog/
    danke im voraus und grüsse aus berlin,
    philippe
     
  2. TigerDE2

    TigerDE2 Well-Known Member

    Registriert seit:
    9. September 2004
    Beiträge:
    1.137
    Zustimmungen:
    0
    Ich versteh' jetzt ehrlich gesagt nicht ganz, was du meinst... :(
    Werden neue Artikel nicht mehr angezeigt oder...:?:
    Christian
     
  3. swingcheese

    swingcheese New Member

    Registriert seit:
    5. Januar 2005
    Beiträge:
    4
    Zustimmungen:
    0
    alles isr wieder in ordnung. danke
    swingcheese
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden