1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

WP 5.6 Untertitel im Header und Hintergrundsbild erscheinen nicht

Dieses Thema im Forum "Design" wurde erstellt von cgrafic, 14. Januar 2021.

  1. cgrafic

    cgrafic New Member

    Registriert seit:
    14. Januar 2021
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    mein Problem sitzt im Header für folgende Seite: https://carxma.de/

    Ich habe meine Seite im aktuellen Wordpress mit dem Theme "Automotive centre" und dem Elementor erstellt
    Nun kann ich unter das Logo wohl den Seitennamen setzen (der eigentlich nicht sichtbar sein mus und zudem in einer riesigen Schrift und leider nur in schwarz erscheint) nicht aber den Untertitel. Der sollte übrigens farblich abgestimmt sein.
    Des weiteren lässt es mir nicht zu, dass ich ein weißes Bild mir einem darauf versehenen Slogan hinterlege.
    warum?
    Außerdem wird mir der Headerhintergrund bei der mobilen Version schwarz und es erscheinen Buttons die ich so nicht haben will.

    Sorry, ich weiß das sind Fragen über Fragen. Aber mit diesem Theme und Elementor arbeite ich das erste Mal.

    Wäre euch dankbar, wenn ihr mir weiterhelfen könntet! (Bin neu hier und hoffe ich habe meine Frage an der richtigen Stelle gestellt)
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden