weiße Seite nach Login

Dieses Thema im Forum "Allgemeines" wurde erstellt von Gruening, 15. Mai 2012.

  1. Gruening

    Gruening Well-Known Member

    Registriert seit:
    28. Januar 2008
    Beiträge:
    761
    Zustimmungen:
    0
    Grüßt Euch,

    ich habe derzeit das Problem, dass ich nach meinem Login ins Backend eine weiße Seite angezeigt bekomme. Ein Login in das Backend ist somit nicht möglich.

    Kann mir da jemand weiter helfen ?

    Danke
     
  2. gericoach

    gericoach Well-Known Member

    Registriert seit:
    12. August 2008
    Beiträge:
    7.184
    Zustimmungen:
    0
    solltest wissen, was bei weiße Seite zu tun ist...Tipp: erstmal auf den link klicken.
     
  3. Gruening

    Gruening Well-Known Member

    Registriert seit:
    28. Januar 2008
    Beiträge:
    761
    Zustimmungen:
    0
    ja klar, aber das Problem ist ja, dass ich keinen Log bekomme.
    Schalte ich den Debug Modus an, bekomme ich nen ganzen Hintern voller Meldungen. Zumal ich nix dran gemacht habe am System und es ganz plötzlich da war.

    LG
     
  4. gericoach

    gericoach Well-Known Member

    Registriert seit:
    12. August 2008
    Beiträge:
    7.184
    Zustimmungen:
    0
    stichwort: memory-limit
     
  5. Gruening

    Gruening Well-Known Member

    Registriert seit:
    28. Januar 2008
    Beiträge:
    761
    Zustimmungen:
    0
  6. gericoach

    gericoach Well-Known Member

    Registriert seit:
    12. August 2008
    Beiträge:
    7.184
    Zustimmungen:
    0
    danke für den link :) und die 23 Besucher...