1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

welches Plug-in brauche ich?

Dieses Thema im Forum "Plugins und Widgets" wurde erstellt von Tagwerker, 8. Januar 2019.

  1. Tagwerker

    Tagwerker Member

    Registriert seit:
    7. Januar 2019
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,

    es gibt viele Plug-in und viele Meinungen meiner Freunde, welches ich brauche und damit bin ich überfordert. Nun meine Frage, welche Plug-in brauche ich wirklich für die Sicherheit, Spamschutz,Geschwindigkeit, WP Captcha u. s. w.? Möchte mein WP nicht zu voll packen mit Plug-in und es unnötigerweise verlangsamen.

    Habe hier schon gesucht, finde nichts Passendes!

    Und wie kann ich ein Copyright in die untere Zeile von WPbringen?

    Copyright.JPG

    Danke für Eure Hilfe.
     

    Anhänge:

    • PLUG.JPG
      PLUG.JPG
      Dateigröße:
      17,1 KB
      Aufrufe:
      7
  2. Tagwerker

    Tagwerker Member

    Registriert seit:
    7. Januar 2019
    Beiträge:
    12
    Zustimmungen:
    0
    Habe mal weitere Plug-in installiert, um die kennenzulernen. Dabei habe ich das Gefühl immer noch auf dem falschen Weg zu sein.
    Das schlimme ist, ich bin mir so unsicher.

    Wer kann da mal drauf gucken und mich beraten?

    Plugin .jpg


    Vielen Dank!
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden