1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

WP 4.3 WOOCOMMERCE KLARNA PlugIn - Fehler seit 2.0

Dieses Thema im Forum "Plugins und Widgets" wurde erstellt von prysma, 8. Januar 2016.

Schlagworte:
  1. prysma

    prysma Member

    Registriert seit:
    16. Mai 2011
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo Liebe Gemeinde,
    sei Jahreswechsel gibt es von Woocommerce eine neue Version (2.0 / 2.01) des KLARNA-Zahlungsmoduls.
    Leider nimmt Wordpress nach diesem Update keinen Kontakt mehr zu KLARNA auf.
    Dieser Fehler taucht laut KLARNA-Köln bei vielen Kunden auf, die die neueste Version des KLARNA-Moduls nutzen.

    Hat jemand hier zufällig noch eine Version vor 2.0 ? Ich würde mich sehr(!) über einen Kontakt sehr freuen.
    Ich besitze selbstverständlich eine gültige Lizenz für das PlugIn!

    Grüße aus Köln - Jürgen
     
    #1 prysma, 8. Januar 2016
    Zuletzt bearbeitet: 8. Januar 2016
  2. mixfrreak

    mixfrreak New Member

    Registriert seit:
    30. Mai 2016
    Beiträge:
    3
    Zustimmungen:
    0
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden