1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

WP 5.2 BuddyPress Problem

Dieses Thema im Forum "BuddyPress" wurde erstellt von der_neue, 23. Februar 2020.

  1. der_neue

    der_neue New Member

    Registriert seit:
    24. November 2019
    Beiträge:
    4
    Zustimmungen:
    0
    Wir haben das BuddyPress Paket hier runtergeladen:
    https://buddypress.org/

    Haben daraufhin alles installiert und aktiviert, doch uns werden die mitgelieferten (?) Seiten nicht angezeigt. Allgemein wird mir zu BuddyPress nicht angezeigt, außer unter dem Punkt "Einstellungen", wo ich dann die jeweiligen dazugehörigen Seiten einstellen kann.

    edit: Habe den Fehler wohl selbst gefunden :D
     
    #1 der_neue, 23. Februar 2020
    Zuletzt bearbeitet: 23. Februar 2020
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden