1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Erstes Login nach Installation

Dieses Thema im Forum "Installation" wurde erstellt von w604, 3. März 2005.

  1. w604

    w604 New Member

    Registriert seit:
    3. März 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo

    Ich habe Wordpress auf einem W2K Server mit IIS installiert. Ging soweit eigentlich alles Tipptopp. Ich versuche mich jetzt zum ersten Mal einzuloggen. Das klappt jedoch nicht ich komm immer wieder zum Login-Screen zurück.

    Was nun? Vielen Dank für Eure Hilfe :D

    Jörg
     
  2. w604

    w604 New Member

    Registriert seit:
    3. März 2005
    Beiträge:
    2
    Zustimmungen:
    0
  3. Olaf

    Olaf WPDE-Team
    Mitarbeiter

    Registriert seit:
    3. September 2004
    Beiträge:
    2.737
    Zustimmungen:
    29
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden