1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Falsche Darstellung im T-Online Browser

Dieses Thema im Forum "Design" wurde erstellt von cester, 14. Oktober 2009.

  1. cester

    cester Well-Known Member

    Registriert seit:
    14. Mai 2008
    Beiträge:
    563
    Zustimmungen:
    0
    Hallo zusammen,

    kann mir jemand helfen bzw. sagen, warum meine Webseite www.pk-designz.com im T-online Browser 6.0 falsch dargestellt wird? Die Webseite ist validet und wird im Firefox und Internet Explorer normal dargestellt...

    Danke für eure Hilfe...
     
  2. tboley

    tboley Well-Known Member

    Registriert seit:
    27. Oktober 2005
    Beiträge:
    1.178
    Zustimmungen:
    0
    Ich kann mich irren, aber basiert der T-Onlien Browser nicht auf dem uralten IE 6? Prüfe mal, ob wie deibe Seiten mit dem IE 6 ausssehen.
     
  3. th67ci

    th67ci Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    276
    Zustimmungen:
    0
    falls du Plugins, wie hyper cache oder super cache benutzt mußt du diese mal kurz deaktivieren.
    So hat es bei mir funktioniert.

    Jörg
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden