1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Kann keine Plugins Installation möglich

Dieses Thema im Forum "Installation" wurde erstellt von Brasil2004, 15. September 2014.

Schlagworte:
  1. Brasil2004

    Brasil2004 Well-Known Member

    Registriert seit:
    15. September 2014
    Beiträge:
    62
    Zustimmungen:
    0
    Hi,

    ich habe vor kurzen zum ersten Mal WordPress 4.0 installiert.
    Webhoster ist bplaced.net
    Wollte jetzt ein Plugin manuell hinzufügen.
    Aber sobald ich bei Plugins auf INSTLLIEREN klicke kommt folgende Meldung:
    "Ein unerwarteter Fehler ist aufgetreten. Das könnte an WordPress.org oder der Konfiguration dieses Servers liegen. Solltest du weiterhin Probleme haben, wende dich an das Support Forum (en.)."

    Da ich denke, dass es ein Problem mit WordPress ist, wende ich mal hier an dieses Forum.
    Vielleicht kann jemand helfen?
    Gibt es eine Lösung dafür?
    Danke.
    Gruß
     
  2. wpchecker

    wpchecker Well-Known Member

    Registriert seit:
    23. Februar 2014
    Beiträge:
    910
    Zustimmungen:
    0
  3. Brasil2004

    Brasil2004 Well-Known Member

    Registriert seit:
    15. September 2014
    Beiträge:
    62
    Zustimmungen:
    0
    @wpchecker, richtig gelesen hätte auch gereicht..
    Aber so schlau war ich auch schon und habe erst bei bplaced gesucht.
    Das die Installationsroutine für die Plugins bei WordPress nur bei bplaced-pro funktioniert wußte ich schon.
    Aber die manuelle Installation müßte klappen.
    Und da tritt der Fehler auf - und bplaced weiß auch nicht weiter, weswegen ich mich hier an die Spezialisten gewand habe :)

    Trotzdem danke für deine Hilfe
    Gruß
     
  4. mensmaximus

    mensmaximus Well-Known Member

    Registriert seit:
    24. Juli 2014
    Beiträge:
    8.301
    Zustimmungen:
    317
    Du denkst falsch. An WordPress liegt es ganz sicher nicht. Es liegt in jedem Fall an der Konfiguration des Servers bzw. an der Installation. Das Forum bei bplaced ist also der richtige Ort für Fragen.
     
  5. Brasil2004

    Brasil2004 Well-Known Member

    Registriert seit:
    15. September 2014
    Beiträge:
    62
    Zustimmungen:
    0
    Okay, das ist akzeptiert. Dann werde ich dort nochmals nachhaken.
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden