1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

WP 4.3 Login im Frontend aber kein Dashbord aufrufbar

Dieses Thema im Forum "Konfiguration" wurde erstellt von fritz8666, 8. September 2015.

  1. fritz8666

    fritz8666 Member

    Registriert seit:
    5. August 2013
    Beiträge:
    8
    Zustimmungen:
    0
    Moin, Ich kann mich ganz korreckt einloggen, aber wenn ich das dashbord mit zB. Themes aufzurufen,

    hab ich weissen Bildschirm.

    Mein ISP (Hoster) meint dazu, das liege an meinem exotschen Themes: Sydney, welches die Konfiguration stört.

    Falls dem so ist, welchen Lösungsansatz habt Ihr für mich.

    Dank im Voraus:razz::razz:
     
  2. SuMu

    SuMu Well-Known Member

    Registriert seit:
    5. Januar 2006
    Beiträge:
    6.090
    Zustimmungen:
    26
    Es ging wohl mal? Was hast du verändert?
    Theme u. WP ist aktuell?
    Funktioniert ein Standard WP Theme?
    Plugins nacheinander löschen und testen ... (kannst du auch notfalls über FTP machen)
    Einige Infos findest du auch in den FAQ-
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden