1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

Suche Problem Firmenhomepage

Dieses Thema im Forum "Jobbörse" wurde erstellt von 5020models, 2. April 2017.

  1. 5020models

    5020models New Member

    Registriert seit:
    2. April 2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo!

    Wir haben folgende Seite online: www.5020models.at

    Im Menüpunkt Mainboard erscheint unsere Liste an Models (weiblich UND männlich) nicht, es heißt nur "no post found".

    Wenn man im Filter dann aktiv auf "all" klickt, erscheinen alle Models. Auch die Filter Women und Men funktionieren.

    Wir brauchen DRINGEND Hilfe mit den Kategorien und der richtigen Zuweisung der Models zur Seite.

    Bitte unter 0043 660 391 6904 oder per email an info@5020models.at wenden, wenn ihr Lösungen habt.

    Bitte dringend!

    Danke und liebe Grüße aus Salzburg, Stephan
     
  2. Edi

    Edi Well-Known Member

    Registriert seit:
    26. Juli 2006
    Beiträge:
    3.728
    Zustimmungen:
    1
    Aber sicher doch, sich dringend melden, aber nur, wenn man die Lösung bereits hat, kostet schliesslich weniger... Und das selbstverständlich bei einem obskuren Premium-Theme (bei dem nicht einmal der Preis und allfällige Support-Leistungen angegeben sind).

    Dass das Ganze so nicht funktionieren kann, ist klar. Wenn beispielsweise für den "Filter" ein Skript script.js benötigt wird, dass auf dem Server nicht vorhanden oder unter http://5020models.at/wp-content/themes/model_agency-child/js/ gefunden wird, funktioniert die Sache halt nicht.

    Aber eben, Hauptsache WordPress, kostet nichts oder nicht viel... ;)
     
    #2 Edi, 2. April 2017
    Zuletzt bearbeitet: 2. April 2017
  3. pixselig

    pixselig Well-Known Member

    Registriert seit:
    8. Mai 2012
    Beiträge:
    2.293
    Zustimmungen:
    3
    Was ist denn mit dir los Edi?
    Wenn dir was nicht passt - einfach nicht melden ;)
    LG, pixselig
     
  4. Benzli

    Benzli Well-Known Member

    Registriert seit:
    2. Januar 2016
    Beiträge:
    510
    Zustimmungen:
    0
    Ich verlange dann mal EUR50 für die Erledigung des Problems.
    Denn als ich gestern eure Website besucht habe, schien als würde es richtig funktionieren.
    Aber bei gerade mal 4 Models am Start und einer Website die irgendwie nichts sagt, würde ich da sowieso nochmals über die Bücher.
    Aber das ist meine persönliche Meinung und die darf ich ja haben :)

    Aber wie gesagt, wenn ich auf das Mainboard (ein EDV Begriff für Models???) klicke, kommen bei mir direkt 3 Models angezeigt
     
  5. victor.cis

    victor.cis Gesperrt

    Registriert seit:
    6. Februar 2017
    Beiträge:
    60
    Zustimmungen:
    2
    Hi,

    can you be proficient with your requirement.

    Sent you a PM and an email. Kindly check and revert.

    Thanks

    Victor
     
  6. Edi

    Edi Well-Known Member

    Registriert seit:
    26. Juli 2006
    Beiträge:
    3.728
    Zustimmungen:
    1
    Es scheint, dass sie mittlerweile repariert worden ist... Da war jemand billiger. ;)
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden