1. Herzlich willkommen bei WPDE.org, dem grössten und ältesten deutschsprachigen Community-Forum rund um das Thema WordPress. Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können.
    Information ausblenden

WordPress 4.9.8. -> Du benutzt die aktuelle Version

Dieses Thema im Forum "Installation" wurde erstellt von daniel-gr, 25. Januar 2019.

  1. daniel-gr

    daniel-gr Member

    Registriert seit:
    10. Juni 2016
    Beiträge:
    14
    Zustimmungen:
    1
    Hallo,

    ich habe ein WP mit der Version 4.9.8. am laufen, sollte es nicht inzwischen erkennen dass es eine neue Version gibt?
    Woran kann dies liegen dass es das nicht erkennt?

    Mit Grüßen
    Daniel
     
  2. SEpp55

    SEpp55 Well-Known Member

    Registriert seit:
    3. Februar 2016
    Beiträge:
    2.391
    Zustimmungen:
    370
    Vielleicht hilft dir das weiter - LINK!
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden